Re: Einspritzpumpe ölt, Leistungsverlust am Berg


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten


Geschrieben von ltpit(Peter) am 17. Februar 2021 07:00:39:

Als Antwort auf: Einspritzpumpe ölt, Leistungsverlust am Berg geschrieben von Erik Specht am 16. Februar 2021 23:24:16:

Hallo liebe LT-Freunde,
ich hoffe, Ihr könnt mir helfen. Bin LT- und Schrauber-Total-Anfänger.
habe seit einem halben Jahr einen LT 50 aus 1988 mit dem 102 PS Turbodiesel und einem Clou-Aufbau. Am Berg begann er immer mehr an Leistung zu verlieren. Als wir die Motorhaube wegnahmen, sahen wir, dass durch den Plexi-Schlauch der in die Einspritzpumpe führt, große Luftblasen mit dem Diesel kamen. Meine Werkstatt suchte, fand aber keinen Fehler. Also erneuerte sie die Kraftstoffleitung und auch den Plexischlauch. Jetzt sind keine Luftblasen mehr da, er fuhr auch soweit gut, bis der erste Berg kam, wieder fiel er in der Kraft zurück - nicht mehr so start wie vorher, aber doch spürbar. Ich hatte gerade ein 1000 km - Reise gestartet und brach sie sofort ab, aus Angst, irgendwo in der Pampa liegenzubleiben.
Die schlauen Köpfe, die ich fragte, meinten, da die Einspritzpume stärker ölt, könnte es daran liegen und sie müsste überarbeitet werden. Was meint Ihr? Könnte das die Ursache sein?
Man sagte mir, es gäbe einen LT-PIT, den man über das Forum finden kann, der so etwas macht. Könnte mir jemand freundlicherweise seine Adresse übermitteln oder gibt es sonst jemanden, der so etwas kann?
Freue mich über Hilfe
Liebe Grüße
Erik

Moin Erik
Du hast Mehl



Antworten:


WWW.LT-FORUM.DE - Der Treff für LT-Fahrer und Wohnmobilisten